Forum dédié aux Alpine A110
Forum dedicated to Alpine A110

Modérateur : FARModérateurs

par Berlinette 14
#438980
Bonjour à tous !
Il me semblait avoir vu un tuto sur le démontage avec la pièce qui casse régulièrement....mais je ne le vois plus :wall:
vu les circonstances actuelles j'aimerais me lancer dans le démontage
Cordialement
Avatar du membre
par PhL
#438994
Quelle quantité de vieux fil électrique cassant est tricotée sur ton mécanisme ?( le moteur c'est trivial, on parle du reste!).
Selon le cas, tu pourrais ne pas avoir fini avant la fin du confinement :mrgreen:
PS1
Gaffe aussi aux ostéopathes: ils sont arrêtés et tu as une bonne chance d' en avoir besoin :wink:
PS2
Es tu vraiment sur d'avoir à y toucher?
Avatar du membre
par Louis 6230B
#438997
Bonjour,
Je me suis trouvé devant le même problème de démontage l'avant veille du départ à Dieppe pour les 60 ans. D'abord, découragé au point de penser à prendre la 8 pour le voyage, j'ai entamé le démontage à 10 h du soir.
J'ai enlevé le volant, puis le compteur et/ou le compte tours et puis l'accès s'est sensiblement simplifié. A 11 h. le mécanisme était sur l'établi. réparation sans problème et remplacement du moteur. Le lendemain soir, après le boulot, remontage et prêt pour le départ à Dieppe. Heureusement que c'était fait , vu la pluie qu'on s'est pris sur le retour!
Ce n'est pas si compliqué, faut juste faire gaffe aux files électriques!
par GVallerian
#439006
Enlever le moteur ok... mais alors le reste de la tringlerie, bon courage!
C est pour cela que mes autos ont droit a un démontage complet avant restauration, avec graissage, contrôle moteur, changement de la platine en zamac de m... etc...
Modifié en dernier par GVallerian le 01-avr.-2020 13:57, modifié 1 fois.
par Berlinette 14
#439065
Bonjour à tous!
La tringlerie est démontée, j'ai enlevé le moteur avant, je pense que cela a facilité le démontage sans enlever les compteurs, cela passe en manoeuvrant l'ensemble et en passant côté gauche (face au volant).
J'aurais voulu avoir une photo (pour ceux qui en on fait) de l'ensemble de la tringlerie sur son support (sans le moteur) afin de voir si j'ai les bonnes pièces à leur place.
Je pense que le moteur a été remplacé par un clio, et concernant les fils électriques, ils ne sont pas cassants, ils ont du être refaits quand le précédent propriétaire a remplacé ce moteur, et aucuns problèmes concernant le cablâge qui serait autour du mécanisme comme certains ont l'air de dire.
Merci pour vos éventuelles photos :photo: :wink:
par Pierre Arnaud
#439070
Bon alors soit on n'a tous rien compris ou ce n'est pas une A110 que tu as!!! :lol: :lol: :lol:
Moi je veux bien des photos de ton démontage parce que je garde un souvenir ému (et douloureux) des 2 mécanismes que j'ai fais, (1600S et V85) et ma procédure commence par le démontage du siège conducteur pour pouvoir être plus a l'aise sous le volant...
par Berlinette 14
#439071
Non, c'est bien une A110 V85, j'ai effectivement démonté les sièges et le volant, mais franchement pas de problème de fils électriques autour de la tringlerie. quant aux photos, il que je voie comment on fait et je vous envoie :thinking:
Avatar du membre
par PhL
#439093
Eh bien bravo tu as de la chance avec tous tes fils récents en bon état qui se laissaient détricoter sans problème.
Heureux pour toi mais, à mon avis tu es l'exception qui confirme la règle... :wink:
PS
Attendons quand même le remontage...:wink:
Avatar du membre
par JLouis42
#439123
Berlinette14 a peut-être hérité d'une auto dont au moins cette zone a été (intelligemment) refaite.
Il lui semble reconnaître un moteur de Clio (franchement différent de l'origine!), ce qui accrédite cette hypothèse.
Lorsque mes héritiers vendront ma V85, l'acheteur se trouvera dans le même cas puisque lorsque j'ai refait le faisceau électrique il y a 2 hivers j'ai posé des connecteurs qu'il suffit de déclipser pour accéder au moteur puis éventuellement au mécanisme... ... mais il y a quand même du boulot pour tout sortir (siège, volant, compteurs, tuyau d'aérateur et panneau porte plafonnier coté gauche). J’espère cependant ne pas avoir à y retourner...
par Berlinette 14
#440130
bonjour à tous, j'ai essayé de mettre des photos, mais n'y arrive pas :wall: auriez-vous une manière simple et rapide, Merci
par Berlinette 14
#440229
Superbes photos, il semblerait que le support, voire l'ensemble proviendrait d'une Ami 6 :?: :roll:
par Berlinette 14
#441444
PhL a écrit :Quelle quantité de vieux fil électrique cassant est tricotée sur ton mécanisme ?( le moteur c'est trivial, on parle du reste!).
Selon le cas, tu pourrais ne pas avoir fini avant la fin du confinement :mrgreen:
PS1
Gaffe aussi aux ostéopathes: ils sont arrêtés et tu as une bonne chance d' en avoir besoin :wink:
PS2
Es tu vraiment sur d'avoir à y toucher?


Pas de soucis de câbles tricotés sur le mécanisme :nono: je n'arrive pas à poster de photo :wall:
par Berlinette 14
#441447
tout refonctionne nickel, reste à remonter, mais on me préconise de monter des silents-blocs, car mon moteur (capot en plastique) était monté rigide direct sur le support, vos avis :thinking: merci.

dommage, je n'arrive pas à mettre des photos, compliqué... :(