Discussions générales sur toutes les Alpine NG , presse et édia
General discussions about all Alpine A110 NG versions, press and media

Modérateurs : FARModérateurs, FARModérateur Nouvelle Alpine

Avatar du membre
par Claude59
#445153
Greg46 a écrit :... soucis de compteur journalier qui se remet à zéro tout seul aléatoirement, j'ai eu une réponse qu'une solution allait bientôt arriver et que je devais contacter mon centre d'ici peu pour résoudre le cas. On verra bien d'ici mars/avril si c'est réel ou simplement une réponse commerciale pour me faire patienter...

Bonjour Greg46: as-tu eu un retour a ce sujet? J'ai un ami du RACI qui a le même problème.
Merci
Cordialement
Claude
par Greg46
#445160
Je n’y suis allé qu’une fois et pas résolu. Ecris a Alpine avec la réponse habituelle qu’une solution était en cours et qu’il fallait contacter mon centre dans quelques temps. Je poserai l’an question lors du service en juillet.
Avatar du membre
par Claude59
#445162
Greg46 a écrit :..... Je poserai la question lors du service en juillet.

ok, merci bien
Cordialement
Claude
Avatar du membre
par Didier91
#445168
Claude59 a écrit :
Greg46 a écrit :... soucis de compteur journalier qui se remet à zéro tout seul aléatoirement, j'ai eu une réponse qu'une solution allait bientôt arriver et que je devais contacter mon centre d'ici peu pour résoudre le cas. On verra bien d'ici mars/avril si c'est réel ou simplement une réponse commerciale pour me faire patienter...

Bonjour Greg46: as-tu eu un retour a ce sujet? J'ai un ami du RACI qui a le même problème.
Merci
Cordialement
Claude


:hello: ça m'est arrivé une fois en un an et depuis RAS, par contre en plus du compteur journalier , les valeurs de consommation moyenne/ vitesses moyennes s'étaient réinitialisées également
Modifié en dernier par Didier91 le 29-mai-2020 07:11, modifié 1 fois.
Avatar du membre
par Claude59
#445176
Sur ma Megane 3 coupe, la réinitialisation automatique s'effectue tous les 10.000 km (Compteur journalier, consommations, etc...), mais ce n'est pas aleatoire.
Modifié en dernier par Claude59 le 29-mai-2020 07:15, modifié 1 fois.
par Greg46
#445177
Didier91 a écrit :
Claude59 a écrit :
Greg46 a écrit :... soucis de compteur journalier qui se remet à zéro tout seul aléatoirement, j'ai eu une réponse qu'une solution allait bientôt arriver et que je devais contacter mon centre d'ici peu pour résoudre le cas. On verra bien d'ici mars/avril si c'est réel ou simplement une réponse commerciale pour me faire patienter...

Bonjour Greg46: as-tu eu un retour a ce sujet? J'ai un ami du RACI qui a le même problème.
Merci
Cordialement
Claude


:hello: ça m'est arrivé une fois en un an et depuis plus rien , par contre en plus du compteur journalier , les valeurs de consommation moyenne/ vitesses moyennes s'étaient réinitialisées également


Oui, c’est exactement ça.
Avatar du membre
par DPZ
#445243
Manfred a écrit :
Samrs a écrit :
Samrs a écrit :Bonjour les Farnautes,

J’ai reçu hier ma Belle et en rabattant les rétroviseurs, j’ai remarqué que les rétros frottent contre leurs supports et du coup la peinture s’enlève.
Quelqu’un a déjà eu ce problème ?




Merci
Sam


Bonjour,

Donc j’ai récupéré ma voiture aujourd'hui. Ils ont fait un petit polissage sur les rétros, et verdict, c'est à repeindre. Du coup ils ont laissé ça comme ça !!!! :shock:
Du plus, vu qu'ils ont démonté l'intérieur des portes pour régler les rétros, maintenant j'ai droit au bruit du vent qui siffle dans l’habitacle. :wall:
Je pense avoir lu quelque part, qu’il y avait des membres du Forum qui avait ce bruit-là, mais je n’arrive pas à trouver ou (J’ai utilisé la fonction de recherche mais sans résultat).
Ce bruit est-il connu?

:shock:

J'ai eu un problème de bruit dans l'habitacle, bruit qui variait avec la vitesse du véhicule, le vent extérieur, la vitesse du ventilateur d'habitacle et surtout à haute vitesse. (normal, c'est fonction de la différence de pression intérieur/extérieur) Très désagréable car côté conducteur à proximité de l'oreille.
Résolu en concession par la remise en place du joint et/ou du guidage de vitre.
Avatar du membre
par DPZ
#445245
Samrs a écrit :
Samrs a écrit :Bonjour les Farnautes,

J’ai reçu hier ma Belle et en rabattant les rétroviseurs, j’ai remarqué que les rétros frottent contre leurs supports et du coup la peinture s’enlève.
Quelqu’un a déjà eu ce problème ?




Merci
Sam


Bonjour,

Donc j’ai récupéré ma voiture aujourd'hui. Ils ont fait un petit polissage sur les rétros, et verdict, c'est à repeindre. Du coup ils ont laissé ça comme ça !!!! :shock:
Du plus, vu qu'ils ont démonté l'intérieur des portes pour régler les rétros, maintenant j'ai droit au bruit du vent qui siffle dans l’habitacle. :wall:
Je pense avoir lu quelque part, qu’il y avait des membres du Forum qui avait ce bruit-là, mais je n’arrive pas à trouver ou (J’ai utilisé la fonction de recherche mais sans résultat).
Ce bruit est-il connu?

Désolé, je voulais répondre à SamRS et pas Manfred. Voici ma réponse :
J'ai eu un problème de bruit dans l'habitacle, bruit qui variait avec la vitesse du véhicule, le vent extérieur, la vitesse du ventilateur d'habitacle et surtout à haute vitesse. (normal, c'est fonction de la différence de pression intérieur/extérieur) Très désagréable car côté conducteur à proximité de l'oreille.
Résolu en concession par la remise en place du joint et/ou du guidage de vitre.
par Nik1203
#445268
Trois fois je m'arrête dans la rue: le moteur s'arrête avec la signalisation de "risque de casse moteur" comme par manque d'essence. Tous les trois fois je l'ai verrouillé avec la clé, je suis parti avec elle pendant dix minutes et puis il est parti sans aucun rapport d'erreur. Les trois fois, je suis allé à basse vitesse et vitesse, avec des températures de l'eau d'environ 100 °.
par Jérôme P.
#445276
Nik1203 a écrit :Trois fois je m'arrête dans la rue: le moteur s'arrête avec la signalisation de "risque de casse moteur" comme par manque d'essence. Tous les trois fois je l'ai verrouillé avec la clé, je suis parti avec elle pendant dix minutes et puis il est parti sans aucun rapport d'erreur. Les trois fois, je suis allé à basse vitesse et vitesse, avec des températures de l'eau d'environ 100 °.

Ca ne te serait pas arrivé ce matin entre 10 et 11 h ???
Si c'est le cas c'est normal, elle était branchée sur "radio Renault"... :mrgreen:
par Speedturbo
#445294
Nik1203 a écrit :Trois fois je m'arrête dans la rue: le moteur s'arrête avec la signalisation de "risque de casse moteur" comme par manque d'essence. Tous les trois fois je l'ai verrouillé avec la clé, je suis parti avec elle pendant dix minutes et puis il est parti sans aucun rapport d'erreur. Les trois fois, je suis allé à basse vitesse et vitesse, avec des températures de l'eau d'environ 100 °.

C’est plutôt par manque d’huile que ça « risque la casse moteur ». :mrgreen:
Tu as demandé à ta concession si tu n’étais pas concerné par le rappel au sujet des pompes à huiles?
par Jérôme P.
#445296
Speedturbo a écrit :
Nik1203 a écrit :Trois fois je m'arrête dans la rue: le moteur s'arrête avec la signalisation de "risque de casse moteur" comme par manque d'essence. Tous les trois fois je l'ai verrouillé avec la clé, je suis parti avec elle pendant dix minutes et puis il est parti sans aucun rapport d'erreur. Les trois fois, je suis allé à basse vitesse et vitesse, avec des températures de l'eau d'environ 100 °.

C’est plutôt par manque d’huile que ça « risque la casse moteur ». :mrgreen:
Tu as demandé à ta concession si tu n’étais pas concerné par le rappel au sujet des pompes à huiles?

Le message un peu générique "Risque de casse moteur" peut s'afficher pour tout un ensemble de raisons, un seuil de température dépassé etc...
Ca peut aussi être juste un bug...
Mais effectivement faut passer par l'atelier.
Avatar du membre
par Six
#445443
Je vais également poster ici à toutes fins utiles, mes toutes récentes prises en garantie:

Finalement après neuf jours d'immobilisation, petit bilan :

- changement de l'échappement sport à cause d'"un colibri dans le moteur" ainsi que le changement d'une mousse acoustique qu'ils ont trouvé "un
peu écrasée".

- changement des comodos après détection d'un bruit "quand celui de droite est utilisé roues braquées" m'a t on expliqué.
Avec au passage probablement une mise à jour, car maintenant en mode nuit le fond de l'écran bleu devient constellé d'étoiles.

- resserrage d'une poignée de porte, en rapport au démontage/montage de mes contreportes "Pardini" lors de la livraison.

- changement disques/plaquettes arrières, pour le bruit de léchage audible et leur aspect bien plus rayé qu'à l'avant. :thinking:

Sur ce dernier point, je vais évidemment devoir attendre la fin du rodage pour voir si cela change concrètement quelque chose à la situation.


En guise de conclusion provisoire, je tiens à saluer l'écoute et le dynamisme de la concession de Brie pour la prise en charge de tout cela. :)
par Jérôme P.
#445445
Six a écrit :...
- resserrage d'une poignée de porte, en rapport au démontage/montage de mes contreportes "Pardini" lors de la livraison.
....

Au passage tu as donc fait revêtir tes contre portes chez Pardini ?
Pourrais tu STP poster quelques photos, Géo78 m'avait montré les siennes, c'est superbe et j'étais très tenté de le faire faire aussi...avant le Covid.
Pour çà il faut que je les démonte et les amène à Paris où j'allais quotidiennement en TGV...;)
Avatar du membre
par Six
#445448
Jérôme P. a écrit :
Six a écrit :...
- resserrage d'une poignée de porte, en rapport au démontage/montage de mes contreportes "Pardini" lors de la livraison.
....

Au passage tu as donc fait revêtir tes contre portes chez Pardini ?
Pourrais tu STP poster quelques photos, Géo78 m'avait montré les siennes, c'est superbe et j'étais très tenté de le faire faire aussi...avant le Covid.
Pour çà il faut que je les démonte et les amène à Paris où j'allais quotidiennement en TGV...;)


On avait déjà échangé ici à ce propos en janvier dernier, début en bas de la page suivante:

viewtopic.php?f=97&t=38494&start=260
par Jérôme P.
#445523
Six a écrit :
Jérôme P. a écrit :
Six a écrit :...
- resserrage d'une poignée de porte, en rapport au démontage/montage de mes contreportes "Pardini" lors de la livraison.
....

Au passage tu as donc fait revêtir tes contre portes chez Pardini ?
Pourrais tu STP poster quelques photos, Géo78 m'avait montré les siennes, c'est superbe et j'étais très tenté de le faire faire aussi...avant le Covid.
Pour çà il faut que je les démonte et les amène à Paris où j'allais quotidiennement en TGV...;)


On avait déjà échangé ici à ce propos en janvier dernier, début en bas de la page suivante:

viewtopic.php?f=97&t=38494&start=260

Exact merci, je ne m'en souvenais plus... :drink:
C'est vraiment très chouette !
Avatar du membre
par Black110
#445537
En fait ça dépend de ou se situe ta carte/clé. Si elle est situé dans ta poche de pantalon et donc un peu bas il peu effectivement arrivé qu'elle ne se connecte pas. Pas génial effectivement. Mais c'est pas un problème de bouton, plus de connection.
  • 1
  • 49
  • 50
  • 51
  • 52
  • 53
  • 55