Parlons Mécanique, chassis, carrosserie, pneus
Talk about Mechanics, chassis, body, tyres

Modérateurs : FARModérateurs, FARModérateur Nouvelle Alpine

par Jérôme P.
#415681
Certains couples sont données pour vis ou écrou graissés, et c'est précisé. C'est par exemple le cas sur ma Ducati, ou encore chez Porsche où les vis de roues de la sėrie 9x7 ėtaient à serrer vis graissées à 130 Nm, alors que celles des 9x1 sont à serrer à sec à 160 Nm...La différence de couple à appliquer est donc logique.
Avatar du membre
par R1135
#415750
Suite...
Je n'avais pas été assez préçis.
Pour la visserie (au sens large du terme càd : vis, écrous, rivklés,...) utilisée en automobile (mais je pense que pour d'autres industries c'est pareil) ce sont les revêtements anti-corrosion qui ont également une fonction de lubrification.
Donc, sur des vis neuves (ou presque) issues de ces catégories il n'est pas recommandé de rajouter du lubrifiant pour éviter le désaccord couple-tension défini pour l'assemblage.
Après la théorie de laboratoire voudrait aussi que l'on change les vis dites de sécurité à chaque dévissages (vis de roues, de sièges, de bras inférieurs, de direction, biellettes reprise de couple, etc), mais là franchement peu de personnes le font. Et de toutes façons elles les peuvent encaisser plusieurs serrages de suite.
Autre point, certaines vissseries moteur et boîte sont mêmes totalement exclues de revêtement anti-corrosion car elles baignent naturellement dans l'huile et leurs traîtements anti-corrosion pourraient migrer et altérer les organes qu'elles assemblent.
Maintenant pour la visserie de construction mécanique, celle qui rouille à vue d'oeil, on peut sans doute se permettre de graisser légèrement,... mais comme chacun à sa définition du "légèrement", on est bien avançé...

Maintenant restent les cas cités par Jérôme. Là, c'est clair. Ce sont des précos constructeurs, donc il n'y a pas d'ambiguïté.

Bon j'arrête là, ça devient du vice (comme ça Peiclet ne la fera pas...)
L.
par MGX21
#415836
Bonjour ,
Voilà mon alpine est sur le Banc à Géométrie pour la 2ème fois ,
à ce jour 9300 Kms et Surprise elle a encore bougé , plus de Carrossage avant et arrière et la pince Av droite et Ar petite différence à corrigé , vous avez déjà de ma part un topique dans le FAR , avec une photo du rapport de géométrie quand ma voiture avait 3200 kms , donc entre 3200 Kms 2 mois et maintenant , la Géométrie à encore bougé , pourtant à part le Circuit de la Bresse en Mai pas de Nid de poule ou autre , donc c'est bien une caisse qui Bouge !!!!

Salutations
Avatar du membre
par 1600s70
#415838
Ça ne me surprend pas , j'ai eu sur la jaune des réglages par excentriques qu'il était impossible de rendre fixes.
J'ai aussi dit dans ce sujet que ce type de réglages n'était pas top et que l'on verrait à l'usage.
Voilà qui est confirmé.
Avatar du membre
par R1135
#415845
MGX21 a écrit :Bonjour ,
Voilà mon alpine est sur le Banc à Géométrie pour la 2ème fois ,
à ce jour 9300 Kms et Surprise elle a encore bougé , plus de Carrossage avant et arrière et la pince Av droite et Ar petite différence à corrigé , vous avez déjà de ma part un topique dans le FAR , avec une photo du rapport de géométrie quand ma voiture avait 3200 kms , donc entre 3200 Kms 2 mois et maintenant , la Géométrie à encore bougé , pourtant à part le Circuit de la Bresse en Mai pas de Nid de poule ou autre , donc c'est bien une caisse qui Bouge !!!!

Salutations


Merci de l'info. Je passe la mienne lundi : 3300 kms et 4 semaines. Je ne ferai aucune correction des valeurs, c'est juste un état des lieux. Je conserverai ainsi les couples de serrages d'origine. Ensuite, je la repasserai en septembre ou octobre sur le même banc et environ 6000 kms (si septembre) ou 8000 kms (si octobre) au total.
Tu peux poster ton rapport ?

Une remarque quand même au sujet des excentriques : c'est un principe de réglage largement utilisé. Renault, mais également la concurrence. Lotus, Porsche, Audi, ils font comment ?
L.
par MGX21
#415882
Voilà les 2 rapports de Géométrie ,
3009 Kms et 9300 Kms entre les deux la Voiture a bougé dans ces réglages !
volontairement j ai mis plus de carrossage , en effet l'usure des pneu est parfaites ( 17 Pouces )
doc03988320190803084503.pdf
doc03988420190803084626.pdf
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar du membre
par R1135
#415894
Hello ! Ca a beaucoup plus bougé du coté droit que du coté gauche.
Tu as remis du carrossage de 10' à 20' environ sur les 2 trains à ton deuxième réglage.
L.
Avatar du membre
par R1135
#416074
Geo78 a écrit :Pour les "Alpiniste" de la région parisienne avez vous une bonne adresse pour faire un contrôle car au vue des résultats cela semble presque une obligation ?

Hello,
Je suis allé à Chatenay Malabry, Best Drive aux 31-35, rue de Saclay. J'ai juste demandé un contrôle, pas de réglage.
Pleins fait, pressions des pneus 2 bars, Volant angle 0° sur l'écran de contrôle de l'Alpine.

Puisque c'est uniquement un contrôle, les valeurs finales sont théoriquement les mêmes que les intiales, mais comme ils ont dévoilés les roues plusieurs fois, on ne retrouve pas exactement les mêmes valeurs.
Par contre, les 2 colones du milieu (les specifications min et max) me semblent bizarres. C'est le technicien du banc qui leur a données.

3_Rapport_controle_géométrie_R1135_3400kms_juillet_2019.JPG


Les valeurs du manuel de réparation :

0_Valeurs_Alpine.JPG


Par rapport à mon document ou j'ai résumé les valeurs du manuel, la mienne a juste un peu trop d'ouverture sur l'avant.
L.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar du membre
par 1600s70
#416076
R1135 a écrit :.... mais comme ils ont dévoilés les roues plusieurs fois....

S'ils ont fait ça au cours des mesures tu peux les considérer comme des branquignoles :(
par Geo78
#416079
1600s70 a écrit :
R1135 a écrit :.... mais comme ils ont dévoilés les roues plusieurs fois....

S'ils ont fait ça au cours des mesures tu peux les considérer comme des branquignoles :(

En tant que néophyte pourriez-vous m en dire un peu plus sur la notion de dévoiler une roue
Donc adresse à éviter ?
Avatar du membre
par 1600s70
#416080
L'opération en question a pour but de régler l'appareil avant de commencer les mesures.
Le but est de mesurer la géométrie indépendamment de l'état des roues et éventuellement d'un voile de l'une ou plusieurs d'entre elles.
Dans les faits on corrige l'appareil pour compenser le voile des roues.

Il n'y a pas lieu de refaire cette opération plusieurs fois.
Si pour une raison quelconque elle est refaite il faut recommencer les mesures depuis le début.
Avatar du membre
par R1135
#416082
1600s70 a écrit :
R1135 a écrit :.... mais comme ils ont dévoilés les roues plusieurs fois....

S'ils ont fait ça au cours des mesures tu peux les considérer comme des branquignoles :(

Je preçise : reprise à zero de toute la mesure à chaque fois, confirmé à l'instant par le régleur.
L.
Avatar du membre
par 1600s70
#416086
R1135 a écrit :...confirmé à l'instant par le régleur. L.

Pense tu vraiment q'il pourrait te fournir une autre réponse ?
Perso si je ne le fais pas moi-même je surveille le travail 8)
Avatar du membre
par R1135
#416089
1600s70 a écrit :
R1135 a écrit :...confirmé à l'instant par le régleur. L.

Pense tu vraiment q'il pourrait te fournir une autre réponse ?
Perso si je ne le fais pas moi-même je surveille le travail 8)

J'y suis resté 1 heure hier. Je ne pense pas qu'il soit parti à la piscine pendant que je les regardais,... mais bon sait-on jamais.
L.
par Watinico
#424926
Le problème de déclenchement de l'ESP sur roue AVD a été solutionné par une nouvelle géométrie . ( il y en a eu 4!)

Ce qui est surprenant, c'est que les résultats ont bougé à 15 jours et 3 mois et demi d'intervalle.

Je pense que la géo d'origine était " à l'ouest" à la livraison .
Je ne m'en suis pas rendu compte cause rodage puis avec l'usure des pneus, peut-être une compensation...?

Le problème de l'ESP est apparu lorsque les 2 pneus arrières ont été changés.

Merci à Vincpower pour ses conseils de pro et je pense passer chez lui pour affiner cette géo ou après le montage de nouveaux ressorts et barre.
Avatar du membre
par 1600s70
#424929
Encore une confirmation , il vaudrait mieux que ce soit les excentriques qui soient en cause sinon...
1600s70 a écrit :Ça ne me surprend pas , j'ai eu sur la jaune des réglages par excentriques qu'il était impossible de rendre fixes.
J'ai aussi dit dans ce sujet que ce type de réglages n'était pas top et que l'on verrait à l'usage.
Voilà qui est confirmé.
Avatar du membre
par R1135
#424946
Je remets le contrôle géo à 3500 déjà posté et je rajoute celui effectué à 8500kms, même banc, même conditions.
J'ai vérifié en sous-caisse, les excentriques n'ont pas bougés de leurs repères.

A 3500 kms :
5_Rapport_controle_géométrie_3400kms_juillet_2019.JPG


A 8500 kms :
6_Rapport_controle_géométrie_8500kms_octobre_2019.JPG


A la première occasion, je me cale sur les valeurs de MGX21.

L.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
par Jérôme P.
#424947
Ma voiture est passé sur le pont chez Alpine Fréjus il y a une semaine pour vérification de l'échappement, j'en ai profité pour vérifier les excentriques de réglages de la géo, les - doubles - marques sont toutes bien alignées, je posterai les photos.
Ma voiture à 7 000 kms dont une bonne partie sur mauvaises routes et 3 track days où j'ai parfois généreusement pris certains vibreurs, rien n'a bougé et le technicien m'assuré qu'il était impossible que cela bouge....
Mystère donc pour ceux qui ont constaté l'inverse...
Hypothèse : Que la géo ait été refaite en concession avant livraison pour une raison restant à déterminer ?
par Mike-7.0
#424967
Je viens ce lire ce sujet....un peu rapidement, car pas mal de pages !
Si j'ai bien compris un certain nombre de voitures sortiraient de l'usine avec des géométries ne correspondant pas aux préconisations de l'usine elle-même. C'est quand même inquiétant. Ou il y a des opérateurs qui font mal leur travail, ou les process sont nuls à chier et c'est encore plus inquiétant !
Ceux qui ont eu ces problèmes, avez-vous fait constaté à vos concessions ? Car à priori vous avez refait les réglages dans des ateliers indépendants et de ce fait Alpine n'a pas constaté et n'est pas forcément au courant
Avatar du membre
par R1135
#424969
Tes conclusions sur le process et les opérateurs sont un peu rapides. On peut d'ailleurs retourner ces arguments sur les mesures que l'on fait faire à titre personnel. Les raisons qui font que l'on ne trouve pas les mêmes valeurs entre celles d'Alpine et celles mesurées sur des bancs privés sont multiples. Pression pneus, angle volant, remplissage carburant, personne(s) à bord ou pas, étalonnage des bancs, tassages des trains au fur et à mesure des roulages...
Sur les mesures que j'ai faites effectuées, les écarts sont très faibles entre celles mesurées et les valeurs Alpine, et elles ont peu évoluées entre 3500kms et 8500kms.
Oui il doit en avoir des trains mal réglés en sortie de Dieppe, comme certainement beaucoup d'autres véhicules fabriqués dans toutes les usines de montage du monde. Mais il y en a aussi des bonnes, et je trouve que la mienne est pas trop mal.
L.
Modifié en dernier par R1135 le 20-nov.-2019 20:11, modifié 1 fois.
  • 1
  • 3
  • 4
  • 5
  • 6
  • 7
  • 9