Parlons Mécanique, chassis, carrosserie, pneus
Talk about Mechanics, chassis, body, tyres

Modérateurs : FARModérateurs, FARModérateur Nouvelle Alpine

Avatar du membre
par Six
#444844
TSAA110 a écrit :Le ratio me semble élevé aussi, mais c'est ce qu'il m'a annoncé, la pièce est carrément en stock dans le centre.
Ils ont aussi eu des cas où le clapet s'ouvrait de manière inopinée en mode normal, et des claquements au démarrage arrêt.
Aucune idée de la source du problème ceci dit...
La mienne aura aussi le droit à une reprogrammation des capteurs de parc (ils font n'importe quoi) et contrôle des optiques arrières qui condensent.


Moi aussi sur ma S de décembre dernier ils me changent l'échappement sport pour cause de valve défectueuse.

Peux tu nous en dire un peu plus sur le dysfonctionnement de tes capteurs de parking ?

Car parfois les miens "réagissent" avec un certain retard ou donnent des infos de distances qui ne me semblent pas toujours très fiables dans certaines conditions de manœuvre.
par TSAA110
#444863
Le principal soucis sur la mienne, c'est qu'ils gardent en mémoire l'obstacle. Mon Alpine est parquée dans un box, et quand je recule ils conservent pendant longtemps le signal de l'obstacle avant par exemple. Ils détectent aussi des obstacles inexistants quand je recule.
Très franchement, ça me semble impossible que sur la mienne ça soit normal, c'est vraiment ridiculeusement mauvais comme détection... J'espère que je ne trompe pas. J'ai déjà roulé sur des voitures à la détections un peu longue (volvo s60), et c'est une habitude à prendre. La, même avec de l'habitude ça serait compliqué. Inimaginable au vu du prix de l'option selon moi.
par Greg46
#444891
J’en parlerai au service annuel en juillet/août en même temps que mon compteur journalier qui se remet toujours à zéro aléatoirement depuis le tout début. Je me réjouis d’avance de me pointer en habit de travail et qu’on me demande pour qu’elle entreprise j’amène mon trafic...
par Poquelin
#445288
TSAA110 a écrit :Le ratio me semble élevé aussi, mais c'est ce qu'il m'a annoncé, la pièce est carrément en stock dans le centre.

Lausanne vient de me changer l'échappement il y a deux semaines. Et ils n'avaient pas la ligne en stock. :mrgreen:
par Poquelin
#445699
Les conditions CoVid actuelles ne favorisent pas la convivialité.
Malgré cela, alors que mon Alpine vient de Zürich, l’accueil téléphonique fut parfait. La prise en charge sur site moins bien : un peu d'attente, et Dacia, Renault et Alpine tout mélangé.
Et la reprise fut bonne ; j'avais une question technique, et le chef d'atelier Alpine est venu me répondre.

Donc, bilan très positif :)
par Greg46
#445700
Ce qui est le plus désagréable à Lausanne reste, Le Matin en tous cas, la pseudo réceptionniste qui te prend de haut quand tu débarque en salopette de travail en te demandant pour quelle entreprise tu amène ton trafic... et qu’au moment où tu annonces venir déposer ton Alpine, change du tout au tout. Ridicule.
par Dazul
#445721
En dehors de ça, à Lausanne j'ai toujours eu de très bon contactes avec tout le monde. Que ce soit atelier, carrosserie, ou vente.
Avatar du membre
par Bafix
#449806
j'ai le rossignol aussi en mode sport uniquement et a chaud au leve de gaz. ca l'a fait juste apres la revision.

Je pense qu'ils sont bons pour changer la ligne alors?

le pb a bien ete resolu pour ceux qui sont passes par la ?

Merci
par Speedturbo
#449830
Ils changent le silencieux, ça a été fait à la révision sur la mienne. Espérons que ça soit modifié pour ne pas avoir à le changer tous les 3000 kms. :crazy:
par Greg46
#450154
Bruit constaté ce soir en rentrant du boulot pour la première fois. Je vais contrôler si ça revient ou pas. Elle va au service mi-août. J’appellerai avant pour faire constater et tout faire en même temps si nécessaire.
par TSAA110
#451870
Le mienne a eu un changement de ligne complet.
Depuis, le bruit n'est pas réapparu mais je tend quand même l'oreille.
Pas de possibilité d'avoir une info sur le problème en lui même (soudure defecutueuse, mauvaise fabrication ou conception etc), ils se contentent de déposer la pièce et l'envoyer à Alpine.
Le tout a été réglé très rapidement par le centre Alpine Lausanne.
par TSAA110
#452015
Bon eh bien... le problème est de retour. La ligne a 2000kms, à peu prêt comme la précédente, et le problème est de retour. Un peu plus rare que précédemment, mais quand même là. Je vais faire 2000 kils comme ça pour voir, et si il continue rebelote : garantie.
par Greg46
#452016
Le miens le fait mais très rarement et uniquement à chaud avec température extérieur relativement chaude aussi. Par contre, je n’ai encore rien signaler au garage. Je verrais après le ring ce week-end si ça accentue les soucis ou pas.
par TSAA110
#452017
Sur la nouvelle ligne, j'ai remarqué que c'était aussi quand il faisait très chaud, comme aujourd'hui (St-cergue + marchairuz étaient au programme..)
Il le fait quand il fait chaud et que je roule fort, puis que je relâche (arrêt, ville etc). Si je recommence à rouler fort, plus rien...
par TSAA110
#452274
Bilan : clapet à nouveau défectueux. Demande de prise sous garantie faite pour un 2nd changement de ligne.
Bon point sur un des mécano du centre Alpine Lausanne, qui est venu avec moi écouter le bruit, et qui a vraiment cherché à comprendre le problème. En bonus, il est super sympa.